Post recenti

Pagine: [1] 2 3 ... 10
1
Elettricita' / Re:Alimentazione 220V ?
« Ultimo post da DarioCalifornia il Oggi alle 09:57:41 pm »
Ciao rbedini, ormai son due mesi che son sistemato con quello di raudo! Però grazie per il consiglio,potrei pensarci eventualmente con calma per averne uno di riserva se per puro miracolo si riuscisse a resuscitarlo anche se sembra piuttosto ridotto male...

Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

2
Elettricita' / Re:Alimentazione 220V ?
« Ultimo post da rbedini il Oggi alle 09:35:28 pm »
Ciao a tutti,
io sono un "conservatore" e per il problema alimentatore (progettato e prodotto da Philips!) prima di buttarlo, proverei a sostitutire i condensatori e riprovare il tutto; è chiaro che se si è rotto qualche altro componente elettronico e/o distrutto il circuito stampato è  da ricorrere a soluzini sicure quali il raudo-alimentatore.
Consiglerei però di provare prima a sostituire i condensatori (costi minimi e lavoro semplice per chi ha un po' di dimestichezza con l'elettronica) e verificare come nel post di cui allego il riferimento:

http://www.t4um.it/forum/index.php?topic=3863.msg55011#msg55011

Buon lavoro!
3
T4um Bar / Re:....anche la stufa ha qualche problema...
« Ultimo post da FIX il Oggi alle 09:15:18 pm »
A libretto si legge ACU non ACV
Ma ACU sarebbe il benzina 5 cilindri.
In Italia la motorizzazione non sa nea che trascrivere una sigla?
Che tristezza... :-(
4
T4um Bar / Re:....anche la stufa ha qualche problema...
« Ultimo post da Erst4 il Oggi alle 09:04:46 pm »
Io avevo il multivan 2.5tdi 102cv  che bello leggero volava oltre i 150.  Adesso il California con li stesso motore e 500 kg in più sopra i 130  non ci va proprio così allegro.
...

Il peso influisce quasi niente in pianura; se non superi i 3.000 rpm in V marcia (o comunque non agevolmente), c'è un problema.
5
T4um T5 Lounge / Re:rubinetto acqua vw T5 non funziona più
« Ultimo post da SAMBA.BIARRITZ il Oggi alle 08:52:39 pm »
Immagino.....ma io a fai date son messo da porco....pensa che non son riuscito nemmeno a svitare il tappone del serbatoio......hahaha!
6
Allestimenti / Re:HELP erbaspacer dl2
« Ultimo post da vit vit il Oggi alle 08:19:45 pm »
 ;) ;) ;) ;) ;) ;)
7
Allestimenti / Re:HELP erbaspacer dl2
« Ultimo post da rasta84 il Oggi alle 08:01:11 pm »
Si, era proprio bruciato.. cambiato con quello da 1,6 ritardato (quello vecchio era addirittura da 2)... Funziona tutto!!!!

Spero che non mi serva ad agosto, ma in montagna non si sa mai, l'altro ieri l'avrei accesso:-)

Grazie a tutti!!! E buon ferragosto

Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

8
Allestimenti / Re:HELP erbaspacer dl2
« Ultimo post da xgiacomo il Oggi alle 07:33:42 pm »
Non mi ricordo di preciso, e se non mi ricordo vuol dire che non è stato complicato toglierlo! Prima di sostituirlo verifica; secondo me è buono, accetto scommesse  ;D
9
Allestimenti / Re:HELP erbaspacer dl2
« Ultimo post da vit vit il Oggi alle 07:30:03 pm »
il porta fusibile è quel pomellino nero vicino al filo azzuro/bianco (in foto visibile a dx del connettore filo azzurro)
lo evito e dentro deve esserci un fusibile in vetro:se il filo al centro è spezzato va cambiato anzi cambialo preventivamente con uno uguale)
10
Allestimenti / Re:HELP erbaspacer dl2
« Ultimo post da rasta84 il Oggi alle 05:12:46 pm »
Non lo so ancora, per vederlo devo svitare la rotellina che si vede nella foto che ho messo prima?

Prima di fare cavolate ho preferito chiedere

Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

Pagine: [1] 2 3 ... 10