Autore Topic: disavventura paranormale con motorino d'avviamento  (Letto 245 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline kado

  • Il Manzoni dei Forum
  • ***
  • Post: 182
  • Karma: 2
  • OS:
  • Mac OS X 10.11.6 Mac OS X 10.11.6
  • Browser:
  • Chrome 74.0.3729.131 Chrome 74.0.3729.131
disavventura paranormale con motorino d'avviamento
« il: Maggio 14, 2019, 07:33:25 pm »
Ciao ragazzi,
innanzitutto ringrazio moltissimo Ale e Riccardo che mi hanno dato del supporto telefonico in un momento critico ed estendo la mia pena al forum.

Oggi ho cambiato il filtro della benzina (penso non lo cambiavano dal 94).

All'accensione mi dimentico di far andare un pò la pompa girando solo la chiave senza mettere in moto ed accendo normalmente.
Ovviamente stenta a partire e lo tengo in accensione per un paio di secondi in più poi desisto.

Riprovo ad accendere, si accende il quadro, la radio, il resto tutto morto. Batteria a 11 e qualcosa, non gira neanche la pompa, nessun segnale dal motorino.

Mi collego alla batteria di un'altra macchina. Accendo il quadro, la pompa gira, metto in accensione ma dal motorino nessun segno di vita.

Martello il motorino, smanetto con i cavi, faccio scintille perchè giustamente non avevo staccato prima la batteria, ma comunque nessun segno di vita.

Collego come consigliato da ale un cavo dal polo positivo della batteria al faston sul motorino di avviamento con van spento. Sento il fatidico clack clack.

Se riattacco tutto di default e giro la chiave comunque il motorino non gira, ad un tentativo più deciso ha addirittura fumato.

Adesso mi ritrovo con il motorino smontato, il furgone fermo in cortile e la batteria del van sotto carica.

Volevo chiedervi delle delucidazioni in piu per capire meglio ed imparare e poi procedere.

1) se collegando direttattemente il polo positivo della batteria al faston del motorino fa clack clack, devo provare a collegarlo mentre il quadro è acceso con chiave in accensione e dovrebbe partire il motore?

2) ho controllato il serraggio dei morsetti alla batteria e spruzzato pulisci contatti dapertutto, nada. Posso considerare morto il motorino ? Possibile che siano stati quei 4 secondi in più nell'accensione dopo aver cambiato il filtro benzina?

2bis) se il motorino è davvero morto, mi girate un link di qualcosa di buono (sentivo Bosch) e che arrivi in tempi utili ? Non posso permettermi di stare fermo in sto periodo maledizione :(
ovviamente, ho un 2.0 aac a benza

Attendo vostri feedback per fare ultime prove del caso al volo e poi procedere con l'ordine.

Grazie mille ragazzi :(
« Ultima modifica: Maggio 14, 2019, 07:35:53 pm da kado »
T4 Multivan 1994 | AAC 2000 petrol/gpl
Aftermarket:
5th 0.72 | turbovent | headlight harness upgrade | tachometer | night breaker laser | 220v power plug | crossclimate | valtek 97/07 | temperature gauge |

Offline ontheroad70

  • Il Feltrinelli della rete
  • ****
  • Post: 262
  • Karma: 7
  • Nowhere to run
  • OS:
  • Linux Linux
  • Browser:
  • Chrome 61.0.3163.128 Chrome 61.0.3163.128
Re:disavventura paranormale con motorino d'avviamento
« Risposta #1 il: Maggio 14, 2019, 09:10:45 pm »
Solidarietà
Ieri mattina ero al check out  di una Delle mie fare frequentazioni in un campeggio'accendo il van vado a scaricareil wc',mi sposto a fare la doccia
....sono le 11.30 devo lasciare il camping.
Vado per accendere il T...   Niente.
Penso alla batteria(smonto la bs per avviare),relè,fusibili,penso al mio antifurto diy 'collego il motorino direttamente alla batteria.
Niente.
Per fortuna ero parcheggiato su una pendenza ,sposto di forza il mezzo, discesa 2° marcia e parte.Che culo perché sono in una parte della Spagna deserta(letteralmente) ed il camping  difficilmente accessibile(cabo de gata per la precisione)
Raggiungo il più vicino paese ed il motorino mi costa 300 euro...

Questo per dire che non mi ha dato segni premonitori,un paio di avviamento fiacchi ma niente di più......

Anche questa é andata.....finché c'è Mastercard

Offline kado

  • Il Manzoni dei Forum
  • ***
  • Post: 182
  • Karma: 2
  • OS:
  • Mac OS X 10.11.6 Mac OS X 10.11.6
  • Browser:
  • Chrome 74.0.3729.131 Chrome 74.0.3729.131
Re:disavventura paranormale con motorino d'avviamento
« Risposta #2 il: Maggio 14, 2019, 09:14:14 pm »
Ti ringrazio per la solidarietà e ricambio!
"Fortunamente" ero sotto casa, sfortunatamente sono imballato di lavoro e senza furgone è un casino.

Ho già adocchiato un Bosch su autoparti a metà di quello che hai speso, potendolo poi montare da me, della serie meno male che è successo in casa..
https://www.autoparti.it/bosch/1157137

Domani faccio prova finale filo diretto a quadro acceso e poi procedo con l'acquisto
"dita incrociate"
T4 Multivan 1994 | AAC 2000 petrol/gpl
Aftermarket:
5th 0.72 | turbovent | headlight harness upgrade | tachometer | night breaker laser | 220v power plug | crossclimate | valtek 97/07 | temperature gauge |

Offline ricca

  • Il Manzoni dei Forum
  • ***
  • Post: 180
  • Karma: 2
  • OS:
  • Linux Linux
  • Browser:
  • Chrome 73.0.3683.90 Chrome 73.0.3683.90
Re:disavventura paranormale con motorino d'avviamento
« Risposta #3 il: Maggio 14, 2019, 09:20:47 pm »
Forza che si risolve anche questa ;D
Vw T4 California Exclusive '99 2.5 Tdi ACV- Bologna

Offline kado

  • Il Manzoni dei Forum
  • ***
  • Post: 182
  • Karma: 2
  • OS:
  • Mac OS X 10.11.6 Mac OS X 10.11.6
  • Browser:
  • Chrome 74.0.3729.131 Chrome 74.0.3729.131
Re:disavventura paranormale con motorino d'avviamento
« Risposta #4 il: Maggio 14, 2019, 10:30:08 pm »
Problema risolto:
abbiamo provato con Riccardo via telefono a far partire il motorino da solo, entra ed esce ma non gira. E' il motorino (almeno quello ahaha).
Domani mi faccio un giro per comprarne uno in zona Bolo, non posso aspettare spedizioni.

Grazie mille ancora, perlomeno ho imparato un bel pò di cose oggi :)
T4 Multivan 1994 | AAC 2000 petrol/gpl
Aftermarket:
5th 0.72 | turbovent | headlight harness upgrade | tachometer | night breaker laser | 220v power plug | crossclimate | valtek 97/07 | temperature gauge |

Offline ontheroad70

  • Il Feltrinelli della rete
  • ****
  • Post: 262
  • Karma: 7
  • Nowhere to run
  • OS:
  • Linux Linux
  • Browser:
  • Chrome 61.0.3163.128 Chrome 61.0.3163.128
Re:disavventura paranormale con motorino d'avviamento
« Risposta #5 il: Maggio 14, 2019, 11:05:18 pm »
Si.in alte condizioni avrei ordinato e cambiato da solo'infatti l'EspanoMecca l'ha cambiato senza neanche  metterlo sul ponte e levare il pannolone  del motore.
Vabbè dato che c'ero ho fatto cambiare la cinghia d l servosterzo.......che ho appreso che è la stessa in comune con l'alternatore(aab)

Giusto o sono stato gabbato?



Offline Californialilla

  • Il mitico senza confini
  • ******
  • Post: 3990
  • Karma: 53
  • California 1998 ACV terra terra ma in ordine..
  • OS:
  • Windows NT 10.0 Windows NT 10.0
  • Browser:
  • Chrome 74.0.3729.131 Chrome 74.0.3729.131
Re:disavventura paranormale con motorino d'avviamento
« Risposta #6 il: Maggio 15, 2019, 07:53:07 am »
Se hai ancora bisogno... ;)
Alessandro.

Il camper dentro è piccolo  perchè la vacanza è grande fuori!

Offline xgiacomo

  • Il mitico senza confini
  • ******
  • Post: 1784
  • Karma: 15
  • OS:
  • Linux Linux
  • Browser:
  • Chrome 72.0.3626.121 Chrome 72.0.3626.121
Re:disavventura paranormale con motorino d'avviamento
« Risposta #7 il: Maggio 15, 2019, 08:29:22 am »
Per esperienza personale: non prendere schifezze cinesi da due lire, durata un mese! Con un bosch revisionato ho fatto un paio d'anni. Alla fine mi sono aggiustato da solo il primo con alcuni pezzi presi dal terzo e ora va benino!  Se il problema sono solo le spazzole è abbastanza semplice

Offline martino

  • Il Manzoni dei Forum
  • ***
  • Post: 134
  • Karma: 2
  • OS:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Browser:
  • Mozilla compatibile Mozilla compatibile
Re:disavventura paranormale con motorino d'avviamento
« Risposta #8 il: Maggio 15, 2019, 08:53:17 am »
Ciao, a me è successa la stessa cosa...quando fa "clack" ed arriva a fine corsa l'ingranaggio si chiude il circuito che alimenta il motorino; io ho trovato ossidato e rovinato dallo scintillio questo contatto, un colpo di cartavetro e ho risolto. Naturalmente prima ho montato un motorino nuovo, poi mi sono dedicato a sistemare quello vecchio che ora tengo di emergenza.

Offline kado

  • Il Manzoni dei Forum
  • ***
  • Post: 182
  • Karma: 2
Re:disavventura paranormale con motorino d'avviamento
« Risposta #9 il: Maggio 15, 2019, 01:11:27 pm »
Grazie Fede e Giacomo, farò tesoro delle vostre esperienze!


Inviato dal mio iPhone utilizzando Tapatalk
T4 Multivan 1994 | AAC 2000 petrol/gpl
Aftermarket:
5th 0.72 | turbovent | headlight harness upgrade | tachometer | night breaker laser | 220v power plug | crossclimate | valtek 97/07 | temperature gauge |

Offline raudo

  • Administrator
  • Il mitico senza confini
  • *****
  • Post: 14034
  • Karma: 139
  • Raudo
Re:disavventura paranormale con motorino d'avviamento
« Risposta #10 il: Maggio 15, 2019, 07:27:46 pm »
Non escluderei il blocchetto di avviamento che non passa il contatto al contattore del motorino.
Io dovrò cambiare il mio che ultimamente fa le bizze...va bè, ha solo 24 anni...


Inviato dal mio iPhone utilizzando Tapatalk
Raudo e Tuono Verde 0km :-)
Aftermarket:
1.9TDI AFN 140cv, NEW-ECU
Turbina a geometria variabile
Intercooler Sprinter
Climatizzatore
Sesta marcia (5a 0,74, 6a 0,59)
Tempomat (Cruise C.)
Webasto Airtop 2000
Pannello fotovoltaico 240Wp
Airlift post.
Barra antirollio post 26mm
Frecce Bianche...

Offline kado

  • Il Manzoni dei Forum
  • ***
  • Post: 182
  • Karma: 2
Re:disavventura paranormale con motorino d'avviamento
« Risposta #11 il: Maggio 15, 2019, 08:55:21 pm »
Smontato il motorino, svelato l’arcano




Inviato dal mio iPhone utilizzando Tapatalk
T4 Multivan 1994 | AAC 2000 petrol/gpl
Aftermarket:
5th 0.72 | turbovent | headlight harness upgrade | tachometer | night breaker laser | 220v power plug | crossclimate | valtek 97/07 | temperature gauge |

Offline ricca

  • Il Manzoni dei Forum
  • ***
  • Post: 180
  • Karma: 2
  • OS:
  • Linux Linux
  • Browser:
  • Chrome 73.0.3683.90 Chrome 73.0.3683.90
Re:disavventura paranormale con motorino d'avviamento
« Risposta #12 il: Maggio 15, 2019, 09:06:39 pm »
D'altronde da un motorino della Cargo non si può pretendere troppo ;D ;D
Magari invece è durato 10 anni di avviamenti, ma va te a saperlo da quanto tempo era montato ::)
Vw T4 California Exclusive '99 2.5 Tdi ACV- Bologna

Offline kado

  • Il Manzoni dei Forum
  • ***
  • Post: 182
  • Karma: 2
Re:disavventura paranormale con motorino d'avviamento
« Risposta #13 il: Maggio 15, 2019, 09:19:05 pm »
chi lo sà! Magari dalla lunghezza delle spazzole ?


Inviato dal mio iPhone utilizzando Tapatalk
T4 Multivan 1994 | AAC 2000 petrol/gpl
Aftermarket:
5th 0.72 | turbovent | headlight harness upgrade | tachometer | night breaker laser | 220v power plug | crossclimate | valtek 97/07 | temperature gauge |

Offline ontheroad70

  • Il Feltrinelli della rete
  • ****
  • Post: 262
  • Karma: 7
  • Nowhere to run
  • OS:
  • Linux Linux
  • Browser:
  • Chrome 61.0.3163.128 Chrome 61.0.3163.128
Re:disavventura paranormale con motorino d'avviamento
« Risposta #14 il: Maggio 16, 2019, 11:42:45 am »
Anche io ho fatto una foto al vecchio motorino.Bosch
Di primo equipaggiamento cosa montava nel 92?
Qualcuno sa decifrare la sigla?

 

anything